评论:解决办法:安装QQ2009、2010提示IE版本太低