首页 > QQ技巧 > 正文

解决办法:安装QQ2009、2010提示IE版本太低

时间:2010-04-04 14:46 作者:QQ地带 我要评论

 


 

嘿嘿,方法很简单,就是“欺骗”QQ,告诉他你的IE版本超过6.0了。

点开始 运行

reg add "HKLM\SOFTWARE\Microsoft\Internet Explorer" /v "Version" /d "6.0.2900.2180" /f

回车就OK了,再安装一定可以了。


顶一下
(4)
100%
踩一下
(0)
0%

Google提供的广告