首页 > QQ技巧 > 正文

QQ提示版本过低无法登录 如何导出QQ聊天记录呢?

时间:2011-02-10 21:25 作者:QQ地带 我要评论

由于很多朋友都习惯使用老版本的QQ,比如QQ2008版,但是有一天QQ老版本提示版本太低却无法登录那该如何导出QQ聊天记录呢?

方法有2:

1)、直接下载新版QQ,安装到原来的路径,新版QQ登录后再导出。

2)、右击桌面QQ图标,查找目标,然后在文件夹里找到这个文件MsgEx.db QQ,就是你的聊天记录,复制保存,然后卸载安装新版本,在原根目录下覆盖就行了。

 


顶一下
(1)
100%
踩一下
(0)
0%

Google提供的广告